Archive
3.0から3.01にバージョンをあげただけで、対応していないアドオンが増えた。

仕方ないので、Nightly Tester Toolsで強制対応。

Nightly Tester Toolsを使うと、バージョンがあわないアドオンを強制的に入れることができる。

もちろん万能ではないし、不具合が起こることもあり得るので、積極的には推奨できない。

どうしても使いたいアドオンがある場合はやむを得ず、という感じ。


http://slashdot.jp/it/article.pl?sid=08/07/07/1252249

やっぱり2.0から3.0になってJavaScriptの処理が高速化したからなのか、Firefoxユーザーが爆発的に増えている模様。
最近の記事
月別アーカイブ
カテゴリー
リンク
スポンサードリンク
RSSフィード
プロフィール

Author:ukdata
FC2ブログへようこそ!

katja1945uk-jp■yahoo.co.jp http://twitter.com/ukrss
あわせて読みたい
あわせて読みたいブログパーツ
アクセスランキング